Na displeji indukčnej varnej dosky sa zobrazí chybový kód F3
Riešenie
Problém:
- Zobrazí sa chybový kód F3 na displeji indukčnej varnej dosky
- Funkcia SenseBoil® nefunguje
Vzťahuje sa na:
- indukčné varné dosky s funkciou SenseBoil®
Riešenie:
1. Uistite sa, že je povrch varnej dosky suchý
2. Nezapínajte žiadnu zónu s prázdnym hrncom na nej.
3. V hrnci nevarte príliš veľa ani príliš málo vody.
- Naplňte hrniec do polovice až troch štvrtín studenou vodou z vodovodu, pričom nechajte prázdne 4 cm od horného okraja hrnca.
- Nepoužívajte menej než 1 ani viac než 5 litrov vody.
- Uistite sa, že je celková hmotnosť vody (alebo vody a zemiakov) medzi 1-5 kg.
4. Vyhnite sa vareniu iných potravín ako vody a zemiakov
Príčina:
- Chybový kód F3 znamená, že je v hrnci príliš veľa alebo príliš málo vody, alebo ste varili iné jedlo ako vodu a zemiaky.
Bol tento článok užitočný?
Súvisiace články
- Varný panel zobrazuje hlásenie L
- Aký riad je vhodný na varné zóny s indukčným ohrevom?
- Zmena sfarbenia skla klasickej indukčnej dosky – príklady a príčiny
- Varná doska AEG SaphirMatt® s povrchom odolným voči poškriabaniu - návod na čistenie
- Indukčná varná doska zobrazuje kód chyby F alebo F1
- Môžem na indukčnú varnú dosku položiť ochrannú podložku?
- Indukčná varná doska vydáva neobvyklý zvuk
- Varná doska varí pomaly
- Zapaľovanie na mojej plynovej varnej doske stále iskrí
- Varný panel zobrazuje hlásenie H
Objednajte si servis
V oblasti, v ktorej sa nachádzate, ponúkame službu Fixná cena servisu. O opravu sa postarajú kvalifikovaní servisní technici aeg. Spotrebič najprv skontrolujeme, poruchu vyriešime a v prípade potreby vymeníme súčiastky a diely. Túto službu poskytujeme pre práčky, sušičky, varné panely, umývačky riadu, chladničky, vstavané kávovary, sporáky, odsávače, rúry a vstavené mikrovlnné rúry.