Varný panel zobrazuje chybové hlásenie E9
Riešenie
Problém:
- Varný panel zobrazuje chybové hlásenie E9
Vzťahuje sa na:
- Vstavaný elektrický varný panel
- Voľne stojaci sporák s elektrickým varným panelom
- Zabudovaný indukčný varný panel
- Voľne stojaci sporák s indukčným varným panelom
Riešenie:
1. Odpojte spotrebič od napájania aspoň na 30 sekúnd.
Znova ho pripojte a zapnite.
2. Kontaktujte autorizované servisné stredisko
Ak sa pomocou uvedených tipov problém nevyriešil, odporúčame požiadať o opravu servisného technika.
Poznačte si kód chyby a oznámte ho, keď požiadate o pomoc servisného technika. Problém to nevyrieši, ale pomôže našim technikom identifikovať príčinu problému.
Výstraha: Neodporúčame používať výrobok, kým sa problém celkom nevyrieši. Odpojte výrobok od napájania a zapojte ho, až keď si budete úplne istí, že je to bezpečné.
Príčina:
- Chybové hlásenie E9 signalizuje problém s ovládacou elektronikou.
Bol tento článok užitočný?
Objednajte si servis
V oblasti, v ktorej sa nachádzate, ponúkame službu Fixná cena servisu. O opravu sa postarajú kvalifikovaní servisní technici aeg. Spotrebič najprv skontrolujeme, poruchu vyriešime a v prípade potreby vymeníme súčiastky a diely. Túto službu poskytujeme pre práčky, sušičky, varné panely, umývačky riadu, chladničky, vstavané kávovary, sporáky, odsávače, rúry a vstavené mikrovlnné rúry.