Indukčná varná doska zobrazuje chybový kód F2
Riešenie
Problém:
- Na displeji indukčnej varnej dosky sa zobrazí chybový kód F2
- Funkcia SenseBoil® nefunguje
- Nie je možné aktivovať funkciu SenseBoil®
Vzťahuje sa na:
- indukčné varné dosky s funkciou SenseBoil®
Riešenie:
1. Uistite sa, že je povrch varnej dosky suchý
2. Nezapínajte žiadnu zónu s prázdnym hrncom na nej.
3. Funkciu nepoužívajte s inými tekutinami než vodou
Príčina:
- Chybový kód F2 znamená, že je hrniec prázdny alebo obsahuje nejakú inú kvapalinu ako vodu, napr. olej
Bol tento článok užitočný?
Súvisiace články
- Zapaľovanie na mojej plynovej varnej doske stále iskrí
- Indukčná varná doska zobrazuje kód chyby F alebo F1
- Varný panel zobrazuje chybové hlásenie E9
- Indukčná varná doska vydáva neobvyklý zvuk
- Varná doska AEG SaphirMatt® s povrchom odolným voči poškriabaniu - návod na čistenie
- Varný panel zobrazuje hlásenie L
- Varný panel zobrazuje chybové hlásenie E6/E641
- Varná doska zobrazí chybový kód F
- Varná doska zobrazuje chybové hlásenie E0/E1
- Môj sporák / varná doska sa nezapne
Objednajte si servis
V oblasti, v ktorej sa nachádzate, ponúkame službu Fixná cena servisu. O opravu sa postarajú kvalifikovaní servisní technici aeg. Spotrebič najprv skontrolujeme, poruchu vyriešime a v prípade potreby vymeníme súčiastky a diely. Túto službu poskytujeme pre práčky, sušičky, varné panely, umývačky riadu, chladničky, vstavané kávovary, sporáky, odsávače, rúry a vstavené mikrovlnné rúry.