Varná doska zobrazuje chybové hlásenie E4/E401/E402/E403/E421/E422/E423/E431/E432/E433

Riešenie

Problém:

  • Varná doska zobrazuje niektoré z týchto chybových hlásení: E4/E401/E402/E403/E421/E422/E423/E431/E432/E433

Vzťahuje sa na:

  • integrované indukčné varné dosky
  • voľne stojaci varič s indukčnou varnou doskou

Riešenie:

1. Odstráňte buď studený alebo teplý riad z indukčnej dosky, ak sa tam nejaký nachádza

2. Odpojte spotrebič od napájania aspoň na 30 sekúnd.

Znova ho pripojte a zapnite.

3. Skontrolujte, či po ochladení zmizne chybový kód (indikátor zostávajúceho tepla môže zostať zobrazený)

4. Ak sa chcete vyhnúť rovnakému problému v budúcnosti, nechajte riad vychladnúť a skontrolujte, či je vhodný na indukčné varenie v časti

5. Kontaktujte autorizované servisné stredisko. Ak vyššie uvedené tipy nevyriešia problém, odporúčame požiadať o návštevu servisného technika.

Príčina:

  • Chybové hlásenia E4/E401/E402/E403/E421/E422/E423/E423/E431/E432/E433 naznačujú, že je ochrana prehriatia varnej zóny funkčná

Upozornenie: Neodporúčame používať výrobok, kým sa problém celkom nevyrieši. Odpojte výrobok z napájania a nezapojte ho, až kým si nie ste istí, že je to v poriadku.

Bol tento článok užitočný?

Objednajte si servis

V oblasti, v ktorej sa nachádzate, ponúkame službu Fixná cena servisu. O opravu sa postarajú kvalifikovaní servisní technici aeg. Spotrebič najprv skontrolujeme, poruchu vyriešime a v prípade potreby vymeníme súčiastky a diely. Túto službu poskytujeme pre práčky, sušičky, varné panely, umývačky riadu, chladničky, vstavané kávovary, sporáky, odsávače, rúry a vstavené mikrovlnné rúry.

Rezervovať servis

Náhradné diely a príslušenstvo

Vyhľadajte si originálne náhradné diely pre spotrebič v našom e-shope a nechajte si ich doručiť priamo domov.

Do internetového obchodu